Back to overview
Degraded

IPv6 issues

Aug 25 at 02:17pm CEST
Affected services
EH-CORE-01
EH-CORE-02

Resolved
Aug 25 at 05:01pm CEST

Solved

Updated
Aug 25 at 02:31pm CEST

IPv6 has been re-routed and is working fine again

Created
Aug 25 at 02:17pm CEST

Due to datacenter migration our IPv6 went down. We are working on a fix